未解决问题

通达信 白线上穿蓝色线交点 改成选股公式 谢谢

通达信  白线上穿蓝色线交点 改成选股公式   谢谢
今日头条热心用户在1个月前提交了关于“通达信 白线上穿蓝色线交点 改成选股公式 谢谢”的提问,欢迎大家帮助网友并涌跃发表自己的观点。 VARJC2:=(CLO**-LLV(LOW,14))/(HHV(**,11)-LLV(LOW,11))*100;主力做多资金C:SMA(VARJC2,8,1)+0.2,LINETHICK2,COLORFFFFFF;VARJC1:=(HHV(**,13)-CLO**)/(HHV(**,22)-LLV(LOW,22))*100;个股做空资金C:SMA(VARJC1,5,1)+0.17,LINETHICK2,COLORFFFF00;

本页链接:http://www.asxv.com/question/1591172075217599/

最佳答案

第1个回答:


网友们正在为您出谋划策,请耐心等待!

问题评论

猜你感兴趣的提问